WordPress 4.9.4修复严重错误,建议更新

  • A+
所属分类:Wordpress

前两天,WordPress4.9.3才发布,昨天又发布了WordPress 4.9.4

此维护版本修复了4.9.3中的一个严重错误,这将导致支持自动后台更新的网站无法自动更新,并且需要您(或您的主机)为其执行操作更新到4.9.4。
升级/安装
WordPress 4.9.4包含1个错误修复。

#43235 - 在4.9.3中破解 WP自动更新。

可在后台升级至WordPress4.9.4,请从网站管理区的“仪表板”>“更新”菜单中自动更新
或访问https://wordpress.org/download/release-archive/

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: